Текущее время: 07 июн 2020, 03:50

Часовой пояс: UTC + 2 часа





Начать новую тему Ответить на тему  [ Сообщений: 95 ]  На страницу Пред.  1, 2, 3, 4   Все страницы
Автор Сообщение
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #76  Добавлено: 20 июл 2012, 20:51 
Не в сети
Moderator
Moderator
Аватара пользователя

Рег.: 14 дек 2011, 22:21
Сообщения: 1649
Страна: Somalia [Сомали] (so)
Город: Витебск
Модель авто: Audi 5000
Кузов: Avant
Год: 1987
Код двигателя: MC
Тип КПП: 5МКПП
quattro: Нет
Имя: Кирилл
Panzer писал:
Сегодня -поворот на 180 градусов. Тупить и пропускать зажигание перестала, но теперь стреляет в выхлоп при торможении двигателем. Это еще что за хрень? ::)

при таком веселом трамблере может быть неправильное зажигание(позднее/раннее) отсюда хлопки в выхлоп(догарает в глушителе), на месте газовать-тоже хлопки? еще причины могут быть смесь или клапана (при условии исправности остальных систем)

_________________
Скрытый текст
Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #77  Добавлено: 22 июл 2012, 19:50 
Не в сети
Новичок

Рег.: 11 апр 2010, 22:53
Сообщения: 9
Город: Калининград
Модель авто: ауди 200
Год: 1987
Код двигателя: KG
Тип КПП: 5МКПП
quattro: Да
если у тебя трамблер . датчики колена 2 стоят правильно машина должна заводиться без проблем.бабину и транзисторный ключ возле неё тоесть первичку и вторичку в разных температурных режимах можно проверить осцилографом.у тебя все работает на холодную хорошо попробуй заменить бабину если нет осцилки.дальше за опережение зажигания отвечают . датчик температуры всасываемого воздуха.датчик температуры охлож жидкасти.при детонации сигнал на опережение даёт датчик детонации.датчик температуры всасываемого воздух должен показавать при разной температуре ищи график от 400-700 сопротивление.сопротивление разное.если датчик завис к плимеру на 465 при любой температуре.опережения зажигания не будет машина будет ехать но пинка не будет.этоже относится и к дотчику ож


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #78  Добавлено: 22 июл 2012, 20:11 
Не в сети
Одноклубник
Аватара пользователя

Рег.: 19 сен 2010, 12:31
Сообщения: 499
Страна: Russia [Россия] (ru)
Город: Магнитогорск
Модель авто: Audi 200
Кузов: Sedan
Год: 1984
Код двигателя: KG
Тип КПП: 5МКПП
Код КПП:
quattro: Нет
Имя: Андрей
Bader12 писал:
если у тебя трамблер . датчики колена 2 стоят правильно машина должна заводиться без проблем.бабину и транзисторный ключ возле неё тоесть первичку и вторичку в разных температурных режимах можно проверить осцилографом.у тебя все работает на холодную хорошо попробуй заменить бабину если нет осцилки.дальше за опережение зажигания отвечают . датчик температуры всасываемого воздуха.датчик температуры охлож жидкасти.при детонации сигнал на опережение даёт датчик детонации.датчик температуры всасываемого воздух должен показавать при разной температуре ищи график от 400-700 сопротивление.сопротивление разное.если датчик завис к плимеру на 465 при любой температуре.опережения зажигания не будет машина будет ехать но пинка не будет.этоже относится и к дотчику ож

Спасибо за советы! Какой там пинок, мне бы просто поездить спокойно :). Я в принципе тоже планировал катушку махнуть для профилактитки. Остальные датчики попробую проверить, только меня смущает то, что при опросе на ошибки-кроме ДД ничего не кажет..
Изредка кстати ошибка ДД пропадает сама по себе, и машина начинает переть. Меня вот это и добивает-то что все по электрике в ней происходит спонтанно-сегодня работает, завтра нет. Сегодня вот заглохла насовсем, пришлось на галстуке тащить.
Я вроде в Аудях не нуб, и не одну уже с колен поднял, но вот эту хотя бы стабильно работать не могу заставить :idk:

_________________
Каждый настоящий владелец 44 кузова в жизни должен сделать три вещи:

- Построить гараж
- Перейти на вакуум
- Победить Джетроник


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #79  Добавлено: 26 июл 2012, 17:44 
Не в сети
Одноклубник
Аватара пользователя

Рег.: 19 сен 2010, 12:31
Сообщения: 499
Страна: Russia [Россия] (ru)
Город: Магнитогорск
Модель авто: Audi 200
Кузов: Sedan
Год: 1984
Код двигателя: KG
Тип КПП: 5МКПП
Код КПП:
quattro: Нет
Имя: Андрей
Сегодня кое-что нашел: в разъеме ДХ на трамблере один контакт запал во внутрь.. видимо контакт пропадал-появлялся? Отогнул усик на контакте-все встало как надо.
Еще попытался устранить излишний люфт трамблера, снял верхний вал с ДХ, и ужаснулся ::) ... Площадка ДХ на валу прыгает как... дальше у меня только порнографические ассоциации :ga-ga: Вообще сам трамблер видимо переделан предхозом из атмосферного, собран через ж... и еще чудо, что работает. В общем, жду пока придет трамблер от ANDREI163

Также проверил датчики колена и воздуха.
У датчика воздуха показания похожи на правду - около 500 ом на чуть теплом двиге. Правда сам датчик у меня НЕ припаян, как было с завода. При сборке паяльника не было, и я проводку подцепил на разъемах "мама" :blush:
Не могут из-за этого показания датчика искажаться, не зря ведь его баварцы паяли? ))

Датчик оборотов имеет сопротивление почти ровно 1000 Ом, при чуть нагретом моторе оно подросло до 1020.
А вот датчик УОЗ не порадовал. Изначально сопротивление у него - около 860 Ом, при нагреве немного растет. Выходит-замена? :sad:

Датчики пока сильно не грел, сегодня снял все три, для лабараторных испытаний :) Поморожу-поварю-померяю, а результаты тут отпишу ))

_________________
Каждый настоящий владелец 44 кузова в жизни должен сделать три вещи:

- Построить гараж
- Перейти на вакуум
- Победить Джетроник


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #80  Добавлено: 27 июл 2012, 15:47 
Не в сети
Одноклубник
Аватара пользователя

Рег.: 19 сен 2010, 12:31
Сообщения: 499
Страна: Russia [Россия] (ru)
Город: Магнитогорск
Модель авто: Audi 200
Кузов: Sedan
Год: 1984
Код двигателя: KG
Тип КПП: 5МКПП
Код КПП:
quattro: Нет
Имя: Андрей
Попытал сегодня датчики, и вот что получилось:
-Датчик Т воздуха- мерял при разных температурах, все показания примерно совпадают с графиком. Только сопротивление при -18 град. полдучилось почти таким же, как при 0... Ну это, я думаю, не страшно- минусовые температуры в работающем двигателе вряд ли случатся :ga-ga:

- Датчик оборотов- оказалось, у меня стоит хоть и оригинальный ВАГовский, но не родной - 035 905 381 D вместо родного 034 905 381 A, видимо датчик уже меняли на б\у. В общем-то нестрашно, ибо меняли явно в 90-х, а тогда наверно они были еще в кондиции ))
Сопротивление при 20 град. - 997 Ом, при -18 - 840 Ом, при варке поднялось до 1165 Ом, и так держалось, резких скачков и изменения сопротивления не наблюдалось. Диагноз-годен? :)
- Датчик УОЗ - был заменян предхозом около 6 лет назад, при этом фактически не работал, ведь машина больше стояла..
Сопротивление при 20 град. - 860, при -18 падает аж до 725 Ом, при варке растет до 1030 Ом и так держится.
Поведение этого датчика вызывает сомнения, ведь в мороз его сопротивление будет почти на 30% меньше положеного... Как это скажется на заводке холодного мотора? Да и при нормальной летней температуре сопротивление гораздо ниже положеного. Хотя, при условно-рабочей температуре, сопротивление- самое оно :)
Наверно оставлю пока как есть, тем более. что при прогреве датчики ведут себя стабильно.
Итак, датчики колена реабилитированы, на очереди-замена трамблера и катушки ) Продолжение следует
П.с.: резистор на датчике воздуха был покрыт слоем масляных отложений, перед измерениями очистил его с помощью аэрозольной смазки эл.контактов. Вообще, резистор очень чувствительный, реагирует даже на дыхание моментально ))

_________________
Каждый настоящий владелец 44 кузова в жизни должен сделать три вещи:

- Построить гараж
- Перейти на вакуум
- Победить Джетроник


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #81  Добавлено: 20 сен 2012, 19:48 
Не в сети
Новичок

Рег.: 04 июл 2012, 10:24
Сообщения: 20
Город: луганск
Модель авто: ауди
Кузов: Sedan
Год: 1987
Код двигателя: мс
Тип КПП: 5МКПП
quattro: Да
Имя: григорий
добрый всем вечер. Ребята у меня ауди 200 1987 года , двигатель мс 1. Пропала искра,появляется один раз , когда что-то щелкает в дозаторе,бензонасос работает , но на форсунках топлива нет .


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #82  Добавлено: 20 сен 2012, 20:02 
Не в сети
Клубный Мастер
Клубный Мастер
Аватара пользователя

Рег.: 22 авг 2011, 14:57
Сообщения: 4072
Страна: Russia [Россия] (ru)
Город: Коноша
Модель авто: Audi200AQT
Кузов: Avant
Год: 1985
Код двигателя: JY
Тип КПП: 5МКПП
Код КПП: AAJ
quattro: Да
Имя: Сергей
greg
Искра и дозатор не связаны НИ КАК! Бензонасос при отсутствии сигнала от VEZ на искру, работать не должен.
На форсунках нет топлива - когда? При опущенном расходомере и не должно быть.

_________________
bobrovsl@yandex.ru +79212464800, Skype - bobrovsl
Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #83  Добавлено: 22 сен 2012, 07:36 
Не в сети
Новичок

Рег.: 04 июл 2012, 10:24
Сообщения: 20
Город: луганск
Модель авто: ауди
Кузов: Sedan
Год: 1987
Код двигателя: мс
Тип КПП: 5МКПП
quattro: Да
Имя: григорий
Да, с "лопатой" я провтыкал.Но искра бьет когда включается и выключается частотный клапан в дозаторе.Это не может делать нервы один из датчиков которые считывают с маховика?


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #84  Добавлено: 01 май 2014, 10:35 
Не в сети
Новичок

Рег.: 01 май 2014, 10:19
Сообщения: 1
Страна: Russia [Россия] (ru)
Город: пенза
Модель авто: ауди200
Кузов: Sedan
Год: 1985
Код двигателя: kg
Тип КПП: 5МКПП
quattro: Да
Имя: дима
Парни помогите суди 200 турбо кватро все есть искра схватывает и метки все совподают но как не крути три акб посадил а она ху....тебе ! Че может быть ?

Добавлено спустя 10 минут 20 секунд:
Уменя друга ситуация тупо не заводится искра есть зажиг. В норме но не заводится че за х...не знаю и продать не продаш


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #85  Добавлено: 01 май 2014, 11:17 
Не в сети
Клубный Мастер
Клубный Мастер
Аватара пользователя

Рег.: 22 авг 2011, 14:57
Сообщения: 4072
Страна: Russia [Россия] (ru)
Город: Коноша
Модель авто: Audi200AQT
Кузов: Avant
Год: 1985
Код двигателя: JY
Тип КПП: 5МКПП
Код КПП: AAJ
quattro: Да
Имя: Сергей
Искры мало, должна быть компрессия, ещё правильные давления топлива системное и управляющее.
Про проверку на отсутствие подсосов воздуха на форуме сотни сообщений.

_________________
bobrovsl@yandex.ru +79212464800, Skype - bobrovsl
Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #86  Добавлено: 20 окт 2014, 19:54 
Не в сети
Новичок
Аватара пользователя

Рег.: 05 янв 2008, 17:09
Сообщения: 28
Страна: Russia [Россия] (ru)
Город: Великие Луки
Модель авто: Audi 200
Кузов: Sedan
Год: 1988
Код двигателя: MC
Тип КПП: 5МКПП
Код КПП: AOC
quattro: Да
Нужна помощь, проблема: на холодную заводится отлично, езжу.. нагревается до рабочей температуры, глушу и больше не завести. Бенз. насос молчит и искры нет, постоит остынет и опять заводиться как положено. С чего начинать смотреть? Ещё на 120км/ч загорается чек, скидываю чек гаснет.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #87  Добавлено: 21 окт 2014, 12:56 
Не в сети
Клубный Мастер
Клубный Мастер
Аватара пользователя

Рег.: 22 авг 2011, 14:57
Сообщения: 4072
Страна: Russia [Россия] (ru)
Город: Коноша
Модель авто: Audi200AQT
Кузов: Avant
Год: 1985
Код двигателя: JY
Тип КПП: 5МКПП
Код КПП: AAJ
quattro: Да
Имя: Сергей
Начинать с проверки датчика Холла.
Примерно так: http://www.youtube.com/watch?v=O-Pfs7bbk_c

_________________
bobrovsl@yandex.ru +79212464800, Skype - bobrovsl
Изображение


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #88  Добавлено: 21 окт 2014, 13:37 
Не в сети
Audi200-Club TEAM
Audi200-Club TEAM

Рег.: 10 май 2008, 15:14
Сообщения: 2148
Страна: Russia [Россия] (ru)
Город: KaLuga
Модель авто: 200
Кузов: Sedan
Год: 90
Код двигателя: 3B и 2B
Тип КПП: 5МКПП
quattro: Да
Я бы заменил G4 и G28.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #89  Добавлено: 21 окт 2014, 13:53 
Не в сети
Audi200-Club TEAM
Audi200-Club TEAM

Рег.: 28 ноя 2010, 12:12
Сообщения: 3324
Страна: Ukraine [Украина] (ua)
Город: Киев
Модель авто: A-200 TQ
Кузов: Avant
Год: 1987
Код двигателя: MC1
Тип КПП: 5МКПП
Код КПП: AAJ
quattro: Да
Имя: Андрей
Юрий
К вышесказанному добавлю: метки глянь/проверь, не сбилось ли зажигание.

_________________
Скрытый текст
Всё, что должно было быть сказано, давно уже сказано. Просто никто не слушал, поэтому приходится повторять сначала.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #90  Добавлено: 21 окт 2014, 18:06 
Не в сети
Новичок
Аватара пользователя

Рег.: 05 янв 2008, 17:09
Сообщения: 28
Страна: Russia [Россия] (ru)
Город: Великие Луки
Модель авто: Audi 200
Кузов: Sedan
Год: 1988
Код двигателя: MC
Тип КПП: 5МКПП
Код КПП: AOC
quattro: Да
Начинать с проверки датчика Холла.
Примерно так: http://www.youtube.com/watch?v=O-Pfs7bbk_c

Попробую на другом трамблере.

Я бы заменил G4 и G28.

Расшифровку бы этих G и где они стоят :)

Юрий
К вышесказанному добавлю: метки глянь/проверь, не сбилось ли зажигание.

Ок гляну.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #91  Добавлено: 21 окт 2014, 19:13 
Не в сети
Audi200-Club TEAM
Audi200-Club TEAM

Рег.: 10 май 2008, 15:14
Сообщения: 2148
Страна: Russia [Россия] (ru)
Город: KaLuga
Модель авто: 200
Кузов: Sedan
Год: 90
Код двигателя: 3B и 2B
Тип КПП: 5МКПП
quattro: Да
Юрий писал:
Расшифровку бы этих G и где они стоят

c моховика берут инфу.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #92  Добавлено: 22 окт 2014, 04:09 
Не в сети
Одноклубник

Рег.: 08 окт 2014, 15:11
Сообщения: 430
Страна: Russia [Россия] (ru)
Город: белгород
Модель авто: audi 100
Кузов: Sedan/Sedan
Год: 1990
Код двигателя: rt
Тип КПП: 5МКПП
quattro: Нет
Имя: Юра
у меня чек загорался из-за одноконтакного темп.датчика что на верхнем патрубке вкручен.-если его выкрутить тасол не побежит-///в свое время что я только не делал чтобы потушить этот чек-но стоило его поменять и машина полетела./// на него я вообще не думал


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #93  Добавлено: 16 авг 2017, 13:05 
Не в сети
Новичок
Аватара пользователя

Рег.: 13 янв 2015, 07:38
Сообщения: 61
Страна: Russia [Россия] (ru)
Город: Воронеж
Модель авто: ауди 100
Кузов: Avant
Год: 1991
Код двигателя: MC2
Тип КПП: 5МКПП
quattro: Да
Имя: Алексей
Всем добра!Появилась такая фигня:на горячую глушу и пока работает афтекулинг завести не получается.Карлсон и помпа остановились,заводится с пол оборота.Заранее спасибо!


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #94  Добавлено: 19 окт 2019, 17:53 
Не в сети
Новичок

Рег.: 19 окт 2019, 16:58
Сообщения: 2
Страна: Russia [Россия] (ru)
Город: Калининград
Модель авто: Ауди
Кузов: Avant
Год: 90
Код двигателя: мс
Тип КПП: 5МКПП
quattro: Да
Имя: Алексей
Доброго дня.В один прекрасный день не завелась ауди 100 2.2 мс мак 14.Пошёл в магазин ,вышел не заводится.Крутит стартер но искры нет насос ,после прокрута не слышно.На верёвке домой. Начинаю проверять,нет 12В на Трамблёре и 15 клеймы на катушке.Начал копать проводку.Оказалась сигналка старая уже кем то заблочена,машина у нас в семье 10 лет сигналку эту не видел никто.Врезана в Германии на 35 ногу в мозги в разрыв.Выкинул сигналку восстановил проводку.Всё заработало. Прошло полгода. Всё тоже самое,но всё питание на месте ,а искры нет ,насоса нет.Неделю НЕДЕЛЮ искал всё проверил метки менял Трамблёр датчики колена оба,штифт на маховике нашёл, проводка огонь.Оказалось заперся транс не катушке ,почему не понял. Поставил для проверки другую катушку ,простую круглую,у неё другое немного сопротивление и о чудо завелась.Поставил обратно всё родное ,работает.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Не заводится - нет ничего/на горячую
Сообщение #95  Добавлено: 14 янв 2020, 09:02 
Не в сети
Новичок

Рег.: 19 окт 2019, 16:58
Сообщения: 2
Страна: Russia [Россия] (ru)
Город: Калининград
Модель авто: Ауди
Кузов: Avant
Год: 90
Код двигателя: мс
Тип КПП: 5МКПП
quattro: Да
Имя: Алексей
Прошёл месяц,опять не заводится,постоит заведется. 10 подряд заводится потом всё.Долго не копал .Менял всё по порядку датчики катушку потом ТРАМБЛЕР.Короче сдох датчик холла ,поставил со 2 гольфа, он по креплениям подходил,всё арбайтен


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 95 ]  На страницу Пред.  1, 2, 3, 4   Все страницы

Часовой пояс: UTC + 2 часа


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  
cron

© www.Audi200-Club.com
2006-2017